форум    статьи    филиалы    соревнования    фотогалереи     о нас 
ПрофильПрофиль  Войти и проверить личные сообщенияВойти и проверить личные сообщения  ПоискПоиск  ПользователиПользователи  ГруппыГруппы  FAQFAQ   ВходВход   РегистрацияРегистрация 

Убрать рекламу
Требуется помощь! глохнет при первом запуске ( холодном)

 
Начать новую тему   Ответить на тему    Список форумов VAZ Club -> Двигатель
Предыдущая тема :: Следующая тема  
Автор Сообщение
Obormot12
Читатель
Читатель


Зарегистрирован: 11.03.2008
Сообщения: 9


СообщениеДобавлено: Чт Янв 14, 2010 3:44 am    Заголовок сообщения: Требуется помощь! глохнет при первом запуске ( холодном) Ответить с цитатой

Добрый день!
Такая проблема у меня.
Авто ВАЗ 2112 (16 кл, 1,5)
При холодном запуске машина заводится, работает 4 секунды (примерно) и начинается глохнуть.
Проблема пропадает после прогазовки (начинает нормально прогреваться на полутра тысячах, не пытается заглохнуть)
И еще есть важная тенденция, а именно, чем ниже температура на улице , тем требуется больше раз про газовать ее при запуске для нормальной работы.
Т.е. например сегодня запускал ее (на улице примерно -5) понадобилась одна прогазовка, мотор стал держать 1500 оборотов и нормально прогреваться)
а когда я ее запускал при -15, после одно прогазовки, она все равно пыталась заглохнуть, и так до того как ее не прогазуешь как минимум 3-4 раза.
Вот так вот. чем ниже температура, тем хуже получается.
Заменен топливный насос, все фильтра, датчик Холостого хода.

Куда лезть дальше ??? чек не горит.
Как прогреется работает идеально .
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
S.T.A.L.K.E.R.
Постоялец


Зарегистрирован: 11.11.2007
Сообщения: 1455
Откуда: Новосибирск
Авто: ВАЗ-21070, 1.5i, ждет чего-то. Toyota Corolla, 1.3i - поповоз

СообщениеДобавлено: Чт Янв 14, 2010 4:33 am    Заголовок сообщения: Ответить с цитатой

Датчик температуры проверь, модуль зажигания, массу датчиков...
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
prometey1982
Ватокат


Зарегистрирован: 03.09.2008
Сообщения: 2588
Откуда: Новосибирск, академ
Авто: ВАЗ-21083

СообщениеДобавлено: Чт Янв 14, 2010 11:18 am    Заголовок сообщения: Ответить с цитатой

S.T.A.L.K.E.R., эээээ нафиг ты это написал?
Автор, смотри регулятор холостого хода (промывай и проверяй) и датчик положения дроссельной заслонки тестером, чтобы показания плавно менялись без рывков при повороте заслонки. Проверь чистоту дроссельного узла и каналох холостого хода. Еще такой вопрос, у тебя когда газ держишь она заглохнуть не пытается?
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Pendelyator
Ремонтник
Ремонтник


Зарегистрирован: 30.05.2009
Сообщения: 214
Откуда: Н-ск, Ленинский
Авто: honda prelude

СообщениеДобавлено: Сб Фев 06, 2010 12:11 pm    Заголовок сообщения: Ответить с цитатой

а если абсолютно такая же штука на карбюраторе?
карб чистый, эл-маг клапан хх проверял - живой...
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Никитос 390
Ремонтник
Ремонтник


Зарегистрирован: 18.11.2009
Сообщения: 127
Откуда: Новосиб...
Авто: Шершень!!! мой номер: 89529179432

СообщениеДобавлено: Пн Фев 08, 2010 1:11 pm    Заголовок сообщения: Ответить с цитатой

на карбюраторе смотри пусковое устройство!!! возможно нужно диафрагму поменять!!!
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Никитос 390
Ремонтник
Ремонтник


Зарегистрирован: 18.11.2009
Сообщения: 127
Откуда: Новосиб...
Авто: Шершень!!! мой номер: 89529179432

СообщениеДобавлено: Пн Фев 08, 2010 1:12 pm    Заголовок сообщения: Ответить с цитатой

клапан тут ни при чем!!!! из за него максимум не держала бы холостой!!!!
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Pendelyator
Ремонтник
Ремонтник


Зарегистрирован: 30.05.2009
Сообщения: 214
Откуда: Н-ск, Ленинский
Авто: honda prelude

СообщениеДобавлено: Вт Фев 09, 2010 9:59 am    Заголовок сообщения: Ответить с цитатой

Никитос 390, дык а причем тусковое то? после того как завел сразу приоткрываю воздушную заслонку (ну что б обороты где нить под 2000 были, а не 3000+) - а при таком положении шток пускового уже вродь не достает до заслонки... и вот так работает секунд 5 ровно и вдруг глохнет=/
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
CHIPP
Автолюбитель
Автолюбитель


Зарегистрирован: 09.02.2010
Сообщения: 37
Откуда: Новосибирск

СообщениеДобавлено: Вт Фев 09, 2010 11:27 am    Заголовок сообщения: Ответить с цитатой

У меня сейчас та же беда на 9-ке инжектор... Все прочистил, все проверил... осталось грешить только на замерзающий конденсат в бензонасосе...
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
RaZoR
fir drosseliren


Зарегистрирован: 27.11.2007
Сообщения: 1998
Откуда: N-sk, Кировский...
Авто: MB W210 | УАЗ 469

СообщениеДобавлено: Вт Фев 09, 2010 11:06 pm    Заголовок сообщения: Ответить с цитатой

CHIPP писал(а):
У меня сейчас та же беда на 9-ке инжектор... Все прочистил, все проверил... осталось грешить только на замерзающий конденсат в бензонасосе...

конденсат в бензонасосе? Very Happy может в фильтре, хотя тоже маловероятно... рхх смотри и дз чисть... ну и бы еще для профилактики проверил датчик температурный что на мозг идет...
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Посетить сайт автора
CHIPP
Автолюбитель
Автолюбитель


Зарегистрирован: 09.02.2010
Сообщения: 37
Откуда: Новосибирск

СообщениеДобавлено: Чт Фев 11, 2010 3:34 pm    Заголовок сообщения: Ответить с цитатой

Ну я и имелл ввиду в фильтре))) рхх чистил и дз чистил, единственное мог сбить рхх так как с дури немного надавил (сейчас купил новый, на всякий случай)
в субботу педу менять сальник коленвала, а то выдавило и масло хлещет, весь ГРМ угваздал, и его менять придется... Заодно и датчик температуры купил, поменяю
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
NeW54rus
Просто гений
Просто гений


Зарегистрирован: 27.02.2009
Сообщения: 504
Откуда: 54rus
Авто: Форь

СообщениеДобавлено: Чт Фев 11, 2010 8:33 pm    Заголовок сообщения: Ответить с цитатой

Pendelyator писал(а):
а если абсолютно такая же штука на карбюраторе?
карб чистый, эл-маг клапан хх проверял - живой...

Тоже такая беда, когда на уличе -30 то вобще раза 4 глохнет, причем всегда не ожиданно и газ не помогает.
На форуме вычитал что виной телескопическая пружина, что надо ставить новую и настроить подрезая пружину. Купил, но руки так и не дошли. Very Happy
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Начать новую тему   Ответить на тему    Список форумов VAZ Club -> Двигатель Часовой пояс: GMT + 7
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах




 © VaZclub.ru
форум | статьи | филиалы | соревнования | фотогалереи | о нас
Разработка сайта: Студия 404