форум    статьи    филиалы    соревнования    фотогалереи     о нас 
ПрофильПрофиль  Войти и проверить личные сообщенияВойти и проверить личные сообщения  ПоискПоиск  ПользователиПользователи  ГруппыГруппы  FAQFAQ   ВходВход   РегистрацияРегистрация 

Убрать рекламу
Не работает вентилятор охлаждения на ВАЗ 2109
На страницу 1, 2, 3  След.
 
Начать новую тему   Ответить на тему    Список форумов VAZ Club -> Электрика
Предыдущая тема :: Следующая тема  
Автор Сообщение
mishara
Читатель
Читатель


Зарегистрирован: 09.03.2014
Сообщения: 13
Откуда: Бологое

СообщениеДобавлено: Вс Мар 09, 2014 12:16 am    Заголовок сообщения: Не работает вентилятор охлаждения на ВАЗ 2109 Ответить с цитатой

Всем доброе время суток не знаю есть ли подобная тема но я не нашол. Проблема в следующем отказался работать вентилятор охлаждения, перемыкал контакты с датчика не работает, подсоединил сам вентилятор к АКБ оказался вентилятор живой, предохронители , реле колодки в монтажном блоке проверил все нормально, что может быть ??? сразу оговорюсь поставил всю новую проводку как под капотом так и в салоне. У меня подозрения на монтажный блок ?? может у кого была такая проблема??
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Dimitry
Постоялец


Зарегистрирован: 21.02.2011
Сообщения: 1097
Откуда: Новосибирск

СообщениеДобавлено: Вс Мар 09, 2014 1:19 am    Заголовок сообщения: Ответить с цитатой

Проблема началась сразу после замены проводки ? Карбюратор или инжектор?
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
DSP2all5proj
Постоялец


Зарегистрирован: 05.05.2010
Сообщения: 2140
Откуда: Новосибирск - Дзержинка

СообщениеДобавлено: Вс Мар 09, 2014 1:28 am    Заголовок сообщения: Ответить с цитатой

mishara, сигнал работает?
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
mishara
Читатель
Читатель


Зарегистрирован: 09.03.2014
Сообщения: 13
Откуда: Бологое

СообщениеДобавлено: Пн Мар 10, 2014 1:05 am    Заголовок сообщения: Ответить с цитатой

Автомобиль ВАЗ 2109 карбюратор. Сегодня приключилась еще очень интересная вещь: я поставил новый монтажный блок и перестало работать ближний свет, вентилятор на печки, и конечно вентилятор охлаждения, потом я поставил обратно старый но ничего не изменилось хотя до перестановки со старым не работал только вентилятор а теперь ещё и печка и ближний свет. Я не могу понять что происходит и куда лезть уже, есть идейка прокинуть новый жгут от монтажного блока к фарам и вентилятору охлаждения. Повторюсь проводка вся новая абсолютно. Еще может из за того что я не все кнопки подключил хотя всё же работало.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
mishara
Читатель
Читатель


Зарегистрирован: 09.03.2014
Сообщения: 13
Откуда: Бологое

СообщениеДобавлено: Пн Мар 10, 2014 1:07 am    Заголовок сообщения: Ответить с цитатой

Может между собой связаны как то вентилятор печки, ближний свет фар и вентилятор охлаждения ?????
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
mishara
Читатель
Читатель


Зарегистрирован: 09.03.2014
Сообщения: 13
Откуда: Бологое

СообщениеДобавлено: Пн Мар 10, 2014 1:18 am    Заголовок сообщения: Ответить с цитатой

DSP2all5proj сигнал не подключал но если Вы имете ввиду предохранитель то там все нормально.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
prometey1982
Ватокат


Зарегистрирован: 03.09.2008
Сообщения: 2588
Откуда: Новосибирск, академ
Авто: ВАЗ-21083

СообщениеДобавлено: Пн Мар 10, 2014 9:45 am    Заголовок сообщения: Ответить с цитатой

Смотри схемы и проводку. Где-то что-то не совпдает. Тестер в руки со схемами и вперед.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
DSP2all5proj
Постоялец


Зарегистрирован: 05.05.2010
Сообщения: 2140
Откуда: Новосибирск - Дзержинка

СообщениеДобавлено: Пн Мар 10, 2014 10:29 am    Заголовок сообщения: Ответить с цитатой

mishara, смотри предохранитель это не обязательно "сам предохранитель физически" может в старом блоке что-то отгнило или сгорело. но судя по описаннамо кому проблем там с проводкой надобно сначала разобраться.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Vik
старый панк


Зарегистрирован: 13.10.2005
Сообщения: 12562
Откуда: Nsk
Авто: 21083

СообщениеДобавлено: Пн Мар 10, 2014 11:48 am    Заголовок сообщения: Ответить с цитатой

Ещё в монтажном блоке могут подгорать контакты куда втыкается реле вентилятора.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
mishara
Читатель
Читатель


Зарегистрирован: 09.03.2014
Сообщения: 13
Откуда: Бологое

СообщениеДобавлено: Пн Мар 10, 2014 4:31 pm    Заголовок сообщения: Ответить с цитатой

Блок монтажный поставил новый никаких изменений
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Vik
старый панк


Зарегистрирован: 13.10.2005
Сообщения: 12562
Откуда: Nsk
Авто: 21083

СообщениеДобавлено: Пн Мар 10, 2014 6:14 pm    Заголовок сообщения: Ответить с цитатой

Реле щёлкает если замыкать контакты на датчике?


Попробуй вместо реле (на силовые контакты) запихать согнутую жестянку - если вентилятор включится значит дел гдето в проводке от монтажного блока до вентилятора.


А вообще пробовал подавать 12V напрямую на вентилятор? Может он просто сдох Wink
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
mishara
Читатель
Читатель


Зарегистрирован: 09.03.2014
Сообщения: 13
Откуда: Бологое

СообщениеДобавлено: Вт Мар 11, 2014 12:22 am    Заголовок сообщения: Ответить с цитатой

Вобщем проблему с винтилятором решил следующим способом установил перемычку в монтажном блоке вместо реле далее выдирнул провод из датчика белый с черной полосой и выдернул провод черный из фишки которая подключается к вентилятору всё это дело заизолировал и пустил провод от вентилятора к датчику всё заработало. Осталась проблема с печкой и ближним светом, там вообще глухо не знаю куда лезть .
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Vik
старый панк


Зарегистрирован: 13.10.2005
Сообщения: 12562
Откуда: Nsk
Авто: 21083

СообщениеДобавлено: Вт Мар 11, 2014 7:28 am    Заголовок сообщения: Ответить с цитатой

mishara писал(а):
пустил провод от вентилятора к датчику всё заработало.
Без реле? Сдохнет датчик...
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Dimitry
Постоялец


Зарегистрирован: 21.02.2011
Сообщения: 1097
Откуда: Новосибирск

СообщениеДобавлено: Вт Мар 11, 2014 7:58 pm    Заголовок сообщения: Ответить с цитатой

Vik, Если не ошибаюсь , от инжекторных идут 16А датчики, и схема похожая на ту что описал mishara, возможно блок не тот тебе продали или проводку, а может всё вместе.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
mishara
Читатель
Читатель


Зарегистрирован: 09.03.2014
Сообщения: 13
Откуда: Бологое

СообщениеДобавлено: Вт Мар 11, 2014 11:06 pm    Заголовок сообщения: Ответить с цитатой

Vik Почему сдохнет ?? Если ставлю реле то вентилятор просто не включается не могу понять почему??? ну и блок я думаю не тот продали, хотя по маркировке всё подходит только на конце М якобы модернизированный. У меня стоял с цилиндрическими предохранителями я поставил с флажковыми именно модернизированный. Может подскажете что не так или какието еще есть методы вернуть к нормальной работе проводку????
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Начать новую тему   Ответить на тему    Список форумов VAZ Club -> Электрика Часовой пояс: GMT + 7
На страницу 1, 2, 3  След.
Страница 1 из 3

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах




 © VaZclub.ru
форум | статьи | филиалы | соревнования | фотогалереи | о нас
Разработка сайта: Студия 404