форум    статьи    филиалы    соревнования    фотогалереи     о нас 
ПрофильПрофиль  Войти и проверить личные сообщенияВойти и проверить личные сообщения  ПоискПоиск  ПользователиПользователи  ГруппыГруппы  FAQFAQ   ВходВход   РегистрацияРегистрация 

Убрать рекламу
подскажите в чём причина.
На страницу Пред.  1, 2
 
Начать новую тему   Ответить на тему    Список форумов VAZ Club -> Двигатель
Предыдущая тема :: Следующая тема  
Автор Сообщение
prometey1982
Ватокат


Зарегистрирован: 03.09.2008
Сообщения: 2584
Откуда: Новосибирск, академ
Авто: ВАЗ-21083

СообщениеДобавлено: Чт Фев 23, 2012 8:51 pm    Заголовок сообщения: Ответить с цитатой

Проверь ремень ГРМ в первую очередь. На целостность, и то что он крутится во время прокручивания стартером.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Василий1076
Читатель
Читатель


Зарегистрирован: 19.02.2012
Сообщения: 9


СообщениеДобавлено: Пт Фев 24, 2012 12:51 am    Заголовок сообщения: Ответить с цитатой

Brodil писал(а):
Василий1076, пля, берешь выкручиваешь все свечи. от модуля зажигания отключаешь проводку, выжимаешь сцепу и газ и крутишь стартером по 10сек с перерывами раз 10. потом собираешь все вместе, предварительно просушив свечи и проверив правильность расположения ВВ проводов и заводишь.

Еще лучше отключить бензонасос - сдернуть с него вишку под задним сидением где-то или отключить форсунки скинув клеммы с них


Проделал предлагаемую манипуляцию раза 3, результат нулевой, сложилось впечатление что тыкаю пальцем в небо. по прежнему искра нормальная, свечи мокрые. а заводится ни в какую не хочет. может я что не правильно делал? вот очерёдность событей:
1. выкрутил свечи
2. снял провода ВВ
Выжал газ и сцепку
4. крутил раз по 7-9 примерно по 5-7 секунд
5 протер свечи, прогрел над пламенем,зачистил наждачной
6 вкрутил свечи и подсоединил провода
пробовал с выжатым сцеплением завести результат такой же как и до проделанной работы.
так ещё 2 раза - результат неизменен.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
DSP2all5proj
Постоялец


Зарегистрирован: 05.05.2010
Сообщения: 2140
Откуда: Новосибирск - Дзержинка

СообщениеДобавлено: Пт Фев 24, 2012 12:58 am    Заголовок сообщения: Ответить с цитатой

ну остается мерить компрессию в цилиндрах
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
castos
Умелые руки
Умелые руки


Зарегистрирован: 29.06.2009
Сообщения: 316
Откуда: Алтайский край г.Бийск

СообщениеДобавлено: Пт Фев 24, 2012 1:14 am    Заголовок сообщения: Ответить с цитатой

может все таки ремень(грм),у брата на 99 срезало зубья на ремне,колено крутиться а ремень стоит.посмотри.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Василий1076
Читатель
Читатель


Зарегистрирован: 19.02.2012
Сообщения: 9


СообщениеДобавлено: Пт Фев 24, 2012 11:41 am    Заголовок сообщения: Ответить с цитатой

За советы всем спасибо. ремень норма. я свечи подключал не правильно. вот и не заводилась, а как поставил всё заработало. теперь осталось разобраться с вентилятором охлаждения но это не беда.не в первой.ещё раз всем спасибо.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Brodil
BroDiLisT


Зарегистрирован: 13.04.2008
Сообщения: 4263
Откуда: Новосибирск, Заельцовский
Авто: таз

СообщениеДобавлено: Пт Фев 24, 2012 2:48 pm    Заголовок сообщения: Ответить с цитатой

Василий1076, бггг )))

Цитата:
и проверив правильность расположения ВВ проводов
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Начать новую тему   Ответить на тему    Список форумов VAZ Club -> Двигатель Часовой пояс: GMT + 7
На страницу Пред.  1, 2
Страница 2 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах




 © VaZclub.ru
форум | статьи | филиалы | соревнования | фотогалереи | о нас
Разработка сайта: Студия 404