форум    статьи    филиалы    соревнования    фотогалереи     о нас 
ПрофильПрофиль  Войти и проверить личные сообщенияВойти и проверить личные сообщения  ПоискПоиск  ПользователиПользователи  ГруппыГруппы  FAQFAQ   ВходВход   РегистрацияРегистрация 

Убрать рекламу
не заводиться.помогите!
На страницу 1, 2  След.
 
Начать новую тему   Ответить на тему    Список форумов VAZ Club -> Двигатель
Предыдущая тема :: Следующая тема  
Автор Сообщение
gangs
Читатель
Читатель


Зарегистрирован: 14.04.2011
Сообщения: 13
Откуда: рязань

СообщениеДобавлено: Пн Апр 18, 2011 3:21 pm    Заголовок сообщения: не заводиться.помогите! Ответить с цитатой

ехал и застрял.пока буксовал двига перегрелась.заглушил.потом стал заводить не заводиться,реле щелкает,поставил другой стартер благо был он).такая же фигня то щелкает реле то нет.в чем причина.помагите плиз!
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Dimitry
Постоялец


Зарегистрирован: 21.02.2011
Сообщения: 1097
Откуда: Новосибирск

СообщениеДобавлено: Пн Апр 18, 2011 4:33 pm    Заголовок сообщения: Ответить с цитатой

На прямую не пробовал плюс от акума на стартер подключать?
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
prometey1982
Ватокат


Зарегистрирован: 03.09.2008
Сообщения: 2590
Откуда: Новосибирск, академ
Авто: ВАЗ-21083

СообщениеДобавлено: Пн Апр 18, 2011 4:46 pm    Заголовок сообщения: Ответить с цитатой

Похоже задрочил жигуль. Если напрямую, кинув провода со стартера не будет работать - клинанул движок. Можно, для проверки, попробовать ключем провернуть коленвал, хотя-бы.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Dimitry
Постоялец


Зарегистрирован: 21.02.2011
Сообщения: 1097
Откуда: Новосибирск

СообщениеДобавлено: Пн Апр 18, 2011 4:59 pm    Заголовок сообщения: Ответить с цитатой

prometey1982, У меня раз токое на шершне было , два раза втягивающий менял потом стартер новый купил в игоге оказалось что клинонул засранец))
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
prometey1982
Ватокат


Зарегистрирован: 03.09.2008
Сообщения: 2590
Откуда: Новосибирск, академ
Авто: ВАЗ-21083

СообщениеДобавлено: Пн Апр 18, 2011 5:39 pm    Заголовок сообщения: Ответить с цитатой

Dimitry, Mr. Green Mr. Green Mr. Green
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
konrat
Просто гений
Просто гений


Зарегистрирован: 08.11.2010
Сообщения: 628


СообщениеДобавлено: Пн Апр 18, 2011 5:57 pm    Заголовок сообщения: Ответить с цитатой

нельзя однако глушить нагретый двиг- нуно подождать пока остынет...
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Android
ФЛУДМЕЙКИР


Зарегистрирован: 29.07.2009
Сообщения: 6974


СообщениеДобавлено: Пн Апр 18, 2011 6:15 pm    Заголовок сообщения: Ответить с цитатой

паходу клинануло.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
gangs
Читатель
Читатель


Зарегистрирован: 14.04.2011
Сообщения: 13
Откуда: рязань

СообщениеДобавлено: Пн Апр 18, 2011 6:17 pm    Заголовок сообщения: Ответить с цитатой

не эт не клин.мы её с толкоча завели.ща стартер другой поставлю электрик проверил он крутит...че за фигня с машиной!
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Dimitry
Постоялец


Зарегистрирован: 21.02.2011
Сообщения: 1097
Откуда: Новосибирск

СообщениеДобавлено: Пн Апр 18, 2011 7:40 pm    Заголовок сообщения: Ответить с цитатой

gangs, мож контакт на силовом проводе плохой, у меня на волгаре не давно было тоже всё переменял а проблема оказалась в клеме , тоесть в месте где провод от стартера соеденятся болтом с клемой , почистил смазал и всё заебца))
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
prometey1982
Ватокат


Зарегистрирован: 03.09.2008
Сообщения: 2590
Откуда: Новосибирск, академ
Авто: ВАЗ-21083

СообщениеДобавлено: Пн Апр 18, 2011 8:17 pm    Заголовок сообщения: Ответить с цитатой

Массу до мотора смотри. Ну и плюсовой провод до стартера тоже.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Dimitry
Постоялец


Зарегистрирован: 21.02.2011
Сообщения: 1097
Откуда: Новосибирск

СообщениеДобавлено: Пн Апр 18, 2011 9:27 pm    Заголовок сообщения: Ответить с цитатой

масса же вроде через движок идёт, если бы её небыло она даже с толкоча бы не завилась или я не прав?
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
prometey1982
Ватокат


Зарегистрирован: 03.09.2008
Сообщения: 2590
Откуда: Новосибирск, академ
Авто: ВАЗ-21083

СообщениеДобавлено: Пн Апр 18, 2011 10:28 pm    Заголовок сообщения: Ответить с цитатой

Может сопли висят, на работу двигателя хватает, а вот когда стартер пытается включиться, там ток большой идет.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Dimitry
Постоялец


Зарегистрирован: 21.02.2011
Сообщения: 1097
Откуда: Новосибирск

СообщениеДобавлено: Пн Апр 18, 2011 10:48 pm    Заголовок сообщения: Ответить с цитатой

С этим соглашусь
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
gangs
Читатель
Читатель


Зарегистрирован: 14.04.2011
Сообщения: 13
Откуда: рязань

СообщениеДобавлено: Вт Апр 19, 2011 1:15 pm    Заголовок сообщения: Ответить с цитатой

масса норм.стартер без нагрузки крутит норм.а вот с нагрузкой мы не могли проверить.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
gangs
Читатель
Читатель


Зарегистрирован: 14.04.2011
Сообщения: 13
Откуда: рязань

СообщениеДобавлено: Вт Апр 19, 2011 4:38 pm    Заголовок сообщения: Ответить с цитатой

короче..стартер поставил рабочий.масса нормальная.всё почистил контакты..один фиг реле щелкает!!так блин в чем причина то...не могу п онять.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Начать новую тему   Ответить на тему    Список форумов VAZ Club -> Двигатель Часовой пояс: GMT + 7
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах




 © VaZclub.ru
форум | статьи | филиалы | соревнования | фотогалереи | о нас
Разработка сайта: Студия 404